Regresar al resumen
Resuelto

Hokki Bot está caído

Jul 13, 2026 at 1:06pm UTC
Servicios afectados
Hokki Bot

Resuelto
Jul 13, 2026 at 3:12pm UTC

Hokki Bot se recuperó.

Creado
Jul 13, 2026 at 1:06pm UTC

Hokki Bot se cayó.